[通达信电脑版] 粘合突破【益盟VIP】收费指标改用通达信 副图 源码 贴图

[复制链接]
查看109198 | 回复1 | 2021-5-14 23:58:09 | 显示全部楼层 |阅读模式
粘合突破是益盟VIP收费指标!

本粘合突破指标基于益盟按部就班指标强化改进。

本指标不雷同于原版,在原指标思想上优化和创新,毫不夸张的说是 “青出于蓝而胜于蓝!”

----------指标说明-----------

红色势顶同步:四线同步,趋势开始好转

黄色粘合突破:开始突破向上。

本指标可单独选股使用,也可以跟量王、寻龙诀等其它指标配合更佳!

粘合突破【益盟VIP】收费指标改用通达信 副图 源码 贴图

粘合突破【益盟VIP】收费指标改用通达信 副图 源码 贴图


粘合突破【益盟VIP】收费指标改用通达信 副图 源码 贴图

粘合突破【益盟VIP】收费指标改用通达信 副图 源码 贴图


粘合突破【益盟VIP】收费指标改用通达信 副图 源码 贴图

粘合突破【益盟VIP】收费指标改用通达信 副图 源码 贴图


现价:CLOSE;
顶部:COST(95),COLORBLUE;
卖出:COST(75),COLORGREEN;
买入:COST(30),COLORRED;
底部:COST(5),COLORYELLOW;
势顶同步:顶部>=REF(顶部,1) AND 卖出>=REF(卖出,1) AND 买入>=REF(买入,1) AND 底部>=REF(底部,1),NODRAW,COLORRED;
X_1:=顶部<=REF(顶部,1) OR 卖出<REF(卖出,1) OR 买入<REF(买入,1) OR 底部<REF(底部,1) AND CLOSE<卖出;
X_2:=(CLOSE+顶部+卖出+买入+底部)/5;{万股网 www.201082.com}
粘合:INTPART(MAX(现价,MAX(X_2,顶部))/MIN(现价,MIN(X_2,底部))*1000)/1000,NODRAW,COLORGREEN;
粘合突破:CROSS(CLOSE,顶部) AND 势顶同步 AND 粘合<=1.35,NODRAW,COLORYELLOW;
X_3:=4*CLOSE-底部-买入-卖出-顶部;
X_4:=COUNT(粘合突破,BARSLAST(粘合突破)+1)=1 AND COUNT(X_1,BARSLAST(粘合突破)+1)=0;
STICKLINE(势顶同步 AND CROSS(现价,卖出),底部,买入,2,0),COLORRED;
STICKLINE(势顶同步 AND CROSS(现价,卖出),买入,卖出,1,0),COLORRED;
STICKLINE(势顶同步 AND CROSS(现价,卖出),卖出,现价,0.5,0),COLORRED;
STICKLINE(粘合突破,底部,买入,2.5,0),COLORYELLOW;
STICKLINE(粘合突破,买入,卖出,2,0),COLORYELLOW;
STICKLINE(粘合突破,卖出,顶部,1,0),COLORYELLOW;
STICKLINE(粘合突破,顶部,现价,0.5,0),COLORYELLOW;


回复

使用道具 举报

李云 | 2021-6-2 21:00:50 | 显示全部楼层
支持支持!
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则